CentOSでcounfigure実行時にconfigure: error: a working C++ compiler is requiredとエラーとなった場合の対処法

2020年3月17日

CentOSでconfigureを実行した際にconfigure: error: a working C++ compiler is requiredと 表示されて場合、gccがc++に対応していないので、gcc-c++をインストールする。 #yum install gcc-c++

Linux

Posted by fanfanta